平素より弊社"ActiBook"をご利用いただき、 誠にありがとうございます。
ActiBookにて下記の現象の確認をしておりますのでご案内申し上げます。
ご利用のお客様にはご迷惑おかけし大変申し訳ございません。
ーーーーーーーーーーーーーーーーーーーーーーー【追記(10/28)】ーーーーーーーーーーーーーーーーーーーーーーー
記載内容に誤りがありましたので、下記のとおり訂正させていただきます。
本棚サイトユーザー登録時やユーザー情報編集時に通知メールが飛ばない事象は解消しておりますが、事象解消後も通知メールは自動的に再送信されておりませんでした。
つきましては、管理者がActiBook管理画面から再送信が必要です。下部の「対応方法」を参照ください。
事象
本棚サイトユーザー登録時やユーザー情報編集時に通知メールが飛ばない事象が発生しておりました。
影響範囲
ActiBookをご利用中の全てのユーザ―様が対象
影響時間
2025/10/20 15:49 ~ 2025/10/20 18:24
原因
ActiBookが使用しているデータセンターでの障害に起因して本事象が発生いたしました。
対応方法
データセンターでの障害復旧に伴い、本事象も解消いたしました。
ただし、一部メール機能を伴う通知メール対応につきましては、システムから再配信が行えないため管理者様が管理画面から再配信を行っていただく必要がございます。
■対象通知メール
・管理画面/本棚サイトからユーザー登録した場合
・管理画面/本棚サイトからユーザー情報を変更した場合
■対応方法
- ユーザー管理からユーザー一覧CSVをダウンロード
- ユーザー一覧の「最終更新日時」から「影響時間(10/20 15:49 ~ 10/20 18:24)」に該当するユーザーを抽出
- CSVの設定「D列:パスワード欄を再設定」「F列:メール配信する」
- CSVインポートを実施
以上で、該当ユーザーに情報更新としてユーザー情報が再配信されます。
※必要に応じてユーザー自身でパスワードの再設定を促すようなメール内容に変更してください。
通知メール内容の変更は「メール文章設定>メール種別:管理側・作成時>本文」から行えます。
| お問い合わせ窓口 |
受付時間:平日10時~12時 / 13時~17時半 |
|---|